disabling waveform fade when lowering volume

hi, i’m trying to figure out if there is a way so the waveform wont fade when i lower a track volume, it makes it really hard to use the waveform this way.

Preferences > Appearance > Dim Inactive Deck (uncheck to get what you want)

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.